
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/koin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.koin.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"29 Oregon counties now considered 'Extreme Risk' on COVID list","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"KOIN 6 News Staff","description":"Governor Kate Brown announced the updated risk levels of each Oregon county on Tuesday.","publicationDate":"2020-12-15T11:10:46-08:00","lastModifiedDate":"2020-12-15T13:03:20-08:00","publicationDayOfWeek":"Tuesday","categoryList":["Coronavirus","Headlines","Health","Local","News","Oregon","Top Stories"],"primaryCategory":"Coronavirus","tagList":[],"wordCount":264,"paragraphCount":7,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":526350,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-10-article-526350","primaryCategoryId":2023} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/","ampUrl":"https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/amp\/","urlHostname":"https:\/\/www.koin.com","urlSlug":"29-oregon-counties-now-considered-extreme-risk-on-updated-list","directoryPath":["news","health","coronavirus"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KOIN.com","callSign":"KOIN","domainName":"www.koin.com","timeZone":"America\/Los_Angeles","segmentKey":"","gaId":"UA-32507368-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/" || "";
var cats = "Coronavirus,Headlines,Health,Local,News,Oregon,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "Governor Kate Brown announced the updated risk levels of each Oregon county on Tuesday." || "";
var bob_story_author = "KOIN 6 News Staff" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/koin\/video\/video_studio\/187\/20\/11\/06\/6006971\/6006971_1FE68F1389E2408C9DE1B7B82C2E2876_201106_6006971_Coronavirus__Crucial_info_600.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "koin.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-32507368-1","event":"dlReady","paragraphCount":7,"wordCount":264,"authorName":"KOIN 6 News Staff","imageCount":0,"siteName":"KOIN.com","publishDateString":"Tue Dec 15 2020","publishTimeString":"11:10 AM PST","originalContent":true,"classifyText":[],"categories":"Coronavirus,Headlines,Health,Local,News,Oregon,Top Stories","primaryCategory":"Coronavirus","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-WBDHX3T");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KOIN.com","logo":{"@type":"ImageObject","url":"https:\/\/www.koin.com\/wp-content\/uploads\/sites\/10\/2020\/04\/800x340_KOIN_WOFY_2.png"}},"name":"KOIN.com","description":"Governor Kate Brown announced the updated risk levels of each Oregon county on Tuesday.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.koin.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/","headline":"29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list","datePublished":"2020-12-15T19:10:46+00:00","dateModified":"2020-12-15T21:03:20+00:00","author":[{"@type":"Person","name":"KOIN 6 News Staff"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.koin.com\/wp-content\/uploads\/sites\/10\/2020\/09\/Screen-Shot-2020-09-30-at-2.26.58-PM-e1601501244965.png","name":"A patient at a hospital. (NEXSTAR)"},"articleSection":"Coronavirus","genre":["Coronavirus","Headlines","Health","Local","News","Oregon","Top Stories"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list | KOIN.com</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KOIN.com &raquo; Feed" href="https://www.koin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOIN.com &raquo; Comments Feed" href="https://www.koin.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/","page_slug":"29-oregon-counties-now-considered-extreme-risk-on-updated-list","page_type":"story","page_category":"coronavirus","article_id":526350,"subpath":"\/news\/health\/coronavirus"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='Governor Kate Brown announced the updated risk levels of each Oregon county on Tuesday.' /><!-- WP SEO -->
<meta name='google-site-verification' content='oNJI5XLBILMUdA7jjgk8NM_dUvzSuqkEgMWGM25Q3rw' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.koin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #005d88;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.koin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.koin.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.koin.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.koin.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.koin.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.koin.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.koin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.koin.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.koin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.koin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.koin.com/news/health/coronavirus/29-oregon-counties-now-considered-extreme-risk-on-updated-list/" />
<link rel='shortlink' href='https://www.koin.com/?p=526350' />
<link rel="alternate" type="application/json+oembed" href="https://www.koin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.koin.com%2Fnews%2Fhealth%2Fcoronavirus%2F29-oregon-counties-now-considered-extreme-risk-on-updated-list%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.koin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.koin.com%2Fnews%2Fhealth%2Fcoronavirus%2F29-oregon-counties-now-considered-extreme-risk-on-updated-list%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.koin.com/news/health/coronavirus/29-oregon-counties-now-considered-extreme-risk-on-updated-list/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list" />
<meta property="og:url" content="https://www.koin.com/news/health/coronavirus/29-oregon-counties-now-considered-extreme-risk-on-updated-list/" />
<meta property="og:description" content="Governor Kate Brown announced the updated risk levels of each Oregon county on Tuesday." />
<meta property="article:published_time" content="2020-12-15T19:10:46+00:00" />
<meta property="article:modified_time" content="2020-12-15T21:03:20+00:00" />
<meta property="og:site_name" content="KOIN.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list" />
<meta name="twitter:image" content="https://www.koin.com/wp-content/uploads/sites/10/2020/09/Screen-Shot-2020-09-30-at-2.26.58-PM-e1601501244965.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.koin.com/wp-content/uploads/sites/10/2020/09/Screen-Shot-2020-09-30-at-2.26.58-PM-e1601501244965.png?w=1280" />
<meta property="og:image:secure_url" content="https://www.koin.com/wp-content/uploads/sites/10/2020/09/Screen-Shot-2020-09-30-at-2.26.58-PM-e1601501244965.png?w=1280" />
<meta name="twitter:description" content="Governor Kate Brown announced the updated risk levels of each Oregon county on Tuesday." />
<meta name="twitter:title" content="29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.koin.com/wp-content/uploads/sites/10/2019/09/cropped-512x512_KOIN_6_News-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.koin.com/wp-content/uploads/sites/10/2019/09/cropped-512x512_KOIN_6_News-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.koin.com/wp-content/uploads/sites/10/2019/09/cropped-512x512_KOIN_6_News-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.koin.com/wp-content/uploads/sites/10/2019/09/cropped-512x512_KOIN_6_News-1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-526350 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBDHX3T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.koin.com/" rel="home">KOIN.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.koin.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.koin.com/wp-content/uploads/sites/10/2020/04/800x340_KOIN_WOFY_2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.koin.com/weather/">
							<span class="site-header__weather-region">Portland</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">49&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-26"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.koin.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-849"><a href="https://www.koin.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-267563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267563"><a href="https://www.koin.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-310605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310605"><a href="https://www.koin.com/coronavirus-interactives/">Coronavirus: By the numbers</a></li>
	<li id="menu-item-308404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308404"><a href="https://www.koin.com/kindness/">Kindness During Crisis</a></li>
	<li id="menu-item-365281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365281"><a href="https://www.koin.com/news/protests/">2020 Protests</a></li>
	<li id="menu-item-434183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434183"><a href="https://www.koin.com/news/wildfires/">Wildfires</a></li>
	<li id="menu-item-404387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404387"><a href="https://www.koin.com/news/elections/">Your Local Election Headquarters</a></li>
	<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="https://www.koin.com/news/oregon/">Oregon</a></li>
	<li id="menu-item-10492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10492"><a href="https://www.koin.com/news/washington/">Washington</a></li>
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://www.koin.com/news/national/">National</a></li>
	<li id="menu-item-10493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10493"><a href="https://www.koin.com/news/washington-dc/">Washington DC</a></li>
	<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850"><a href="https://www.koin.com/news/international/">International</a></li>
	<li id="menu-item-114305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114305"><a href="https://www.koin.com/news/civic-affairs/">Civic Affairs</a></li>
	<li id="menu-item-10484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10484"><a href="https://www.koin.com/news/education/">Education</a></li>
	<li id="menu-item-10474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10474"><a href="https://www.koin.com/news/environment/">Environment</a></li>
	<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852"><a href="https://www.koin.com/news/weird/">Weird</a></li>
	<li id="menu-item-4768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4768"><a href="https://www.koin.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-324174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324174"><a href="https://www.mysterywire.com/">MysteryWire.com</a></li>
	<li id="menu-item-513596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513596"><a href="https://www.koin.com/venn/">Video Game News</a></li>
	<li id="menu-item-515215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515215"><a href="https://www.koin.com/community/vegas-nye/">Vegas NYE</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/29-oregon-counties-now-considered-extreme-risk-on-updated-list/"
					class="article-list__article-link"
														>
			
				29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/which-winter-sports-are-safest-to-play-during-covid-19/"
					class="article-list__article-link"
														>
			
				Which winter sports are safest to play during COVID-19?
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.koin.com/top-stories/white-house-holds-first-press-briefing-after-electoral-college-confirms-bidens-victory/"
					class="article-list__article-link"
														>
			
				White House holds first press briefing after Electoral College confirms Biden&#8217;s victory
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/stimulus-check-update-democrats-squeezed-as-covid-19-relief-talks-continue/"
					class="article-list__article-link"
														>
			
				Stimulus check update: Democrats squeezed as COVID-19 relief talks continue
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-833"><a href="https://www.koin.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-229122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229122"><a href="https://www.koin.com/weather/closings/">Closings and Delays</a></li>
	<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.koin.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://www.koin.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-10472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10472"><a href="https://www.koin.com/petwalkforecast/">Pet Walk Forecast</a></li>
	<li id="menu-item-10465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10465"><a href="https://www.koin.com/weather/photos/">Weather Photos</a></li>
	<li id="menu-item-10517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10517"><a href="https://www.koin.com/weather/webcams/">Webcams</a></li>
	<li id="menu-item-42388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42388"><a href="https://www.koin.com/climate-corner/">Climate Corner</a></li>
	<li id="menu-item-10473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10473"><a href="https://www.koin.com/news/environment/earthquakes/">Earthquakes</a></li>
	<li id="menu-item-10475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10475"><a href="https://www.koin.com/news/wildfires/">Wildfires</a></li>
	<li id="menu-item-10483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10483"><a href="https://www.koin.com/weather/ski-conditions/">Ski Conditions</a></li>
	<li id="menu-item-301329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301329"><a href="https://www.koin.com/weather/weather-kids/">KOIN 6 Weather Kids</a></li>
	<li id="menu-item-4446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4446"><a href="https://www.koin.com/traffic/">Traffic</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="https://www.koin.com/traffic/traffic-cams/">Traffic Cams</a></li>
</ul>
</div></div></li>
<li id="menu-item-9867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9867"><a href="https://www.koin.com/news/special-reports/">Special Reports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-513485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513485"><a href="https://www.koin.com/martinfamily/">What happened to the Martin Family?</a></li>
	<li id="menu-item-10485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10485"><a href="https://www.koin.com/news/koin-6-unsolved/">KOIN 6 Unsolved</a></li>
	<li id="menu-item-2807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2807"><a href="https://www.koin.com/where-we-live/">Where We Live</a></li>
	<li id="menu-item-42107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42107"><a href="https://www.koin.com/on-koin/wednesdays-child/">Wednesday&#8217;s Child</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://www.koin.com/positive-vibes/">Positive Vibes</a></li>
</ul>
</div></div></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-889"><a href="https://www.koin.com/video/">Video</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-10556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10556"><a href="https://www.koin.com/livestreams/">KOIN 6 Live Newscasts</a></li>
	<li id="menu-item-10553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10553"><a href="https://www.koin.com/koin-live-streams/">KOIN Live Stream Events</a></li>
	<li id="menu-item-10544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10544"><a href="https://www.koin.com/cbsn-live/">CBSN</a></li>
	<li id="menu-item-10528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10528"><a href="https://www.koin.com/cbs/">CBS Shows</a></li>
	<li id="menu-item-10520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10520"><a href="https://www.koin.com/tv-listings/">TV Listings</a></li>
</ul>
</div></div></li>
<li id="menu-item-436282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436282"><a href="https://www.koin.com/am-extra/">AM Extra</a></li>
<li id="menu-item-348045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-348045"><a href="https://www.koin.com/podcasts/">Podcasts</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-231655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231655"><a href="https://www.koin.com/your-weather-podcast/">Your Weather Podcast</a></li>
	<li id="menu-item-464566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464566"><a href="https://www.koin.com/podcasts/campaign-2020/">Campaign 2020</a></li>
	<li id="menu-item-390261" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-390261"><a href="https://www.koin.com/tag/coronavirus-podcast/">Coronavirus Podcast</a></li>
	<li id="menu-item-462224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462224"><a href="https://www.koin.com/podcasts/out-of-the-tunnel/">Out of the Tunnel</a></li>
	<li id="menu-item-390257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390257"><a href="https://www.koin.com/podcasts/ducking-around/">Ducking Around</a></li>
	<li id="menu-item-390259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390259"><a href="https://www.koin.com/podcasts/beaver-smack/">Beaver Smack</a></li>
	<li id="menu-item-390260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390260"><a href="https://www.koin.com/podcasts/writers-bloc/">Jenny&#8217;s Writers&#8217; Bloc</a></li>
</ul>
</div></div></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-887"><a href="https://www.koin.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-433153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433153"><a href="https://www.koin.com/sports/senior-spotlight/">High School Senior Spotlight</a></li>
	<li id="menu-item-430748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430748"><a href="https://www.koin.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://www.koin.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a href="https://www.koin.com/sports/mls/">MLS</a></li>
	<li id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9862"><a href="https://www.koin.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a href="https://www.koin.com/sports/nba/">NBA</a></li>
</ul>
</div></div></li>
<li id="menu-item-890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-890"><a href="https://www.koin.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-331760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331760"><a href="https://www.koin.com/giving/">Giving</a></li>
	<li id="menu-item-450529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450529"><a href="https://www.koin.com/fillthesoul/">Fill the Soul</a></li>
	<li id="menu-item-513486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513486"><a href="https://www.koin.com/remarkablewomen/">Remarkable Women</a></li>
	<li id="menu-item-513487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513487"><a href="https://www.koin.com/ugm/">Union Gospel Mission</a></li>
	<li id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790"><a href="https://www.koin.com/community-champions/">Community Champions</a></li>
	<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://www.koin.com/community/contests/">Contests</a></li>
	<li id="menu-item-496698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496698"><a href="https://www.koin.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-502436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502436"><a href="https://www.koin.com/choose-local/">Choose Local</a></li>
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://www.koin.com/eye-on-the-northwest/">Eye on the Northwest</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://www.koin.com/6-things/">6 Things</a></li>
	<li id="menu-item-427610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427610"><a href="https://www.koin.com/portlands-cw/cwhats/">CWhat&#8217;s</a></li>
	<li id="menu-item-270412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270412"><a href="https://www.koin.com/second-chance-pets/">Second Chance Pets</a></li>
	<li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="https://www.koin.com/solve/">SOLVE</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://www.koin.com/community-calendar/">Local Events</a></li>
</ul>
</div></div></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-837"><a href="https://www.koin.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-5874" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5874"><a href="https://www.koin.com/news/oregon/koin-transmission/">KOIN Transmission</a></li>
	<li id="menu-item-270410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270410"><a href="https://www.koin.com/portlands-cw/">Portland’s CW</a></li>
	<li id="menu-item-69591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69591"><a href="https://www.koin.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-5861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5861"><a href="https://www.koin.com/about-us/work-for-us/">Work for Us</a></li>
	<li id="menu-item-4460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4460"><a href="https://www.koin.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-840"><a href="https://www.koin.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-11003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11003"><a href="https://www.koin.com/about-us/reportit/">ReportIt</a></li>
	<li id="menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4440"><a href="https://www.koin.com/mobile-apps/">KOIN 6 Mobile Apps</a></li>
	<li id="menu-item-42150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42150"><a href="https://www.koin.com/koin-6-email-alerts/">KOIN 6 Email Alerts</a></li>
	<li id="menu-item-42146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42146"><a href="https://www.koin.com/koin-6-text-alerts/">KOIN 6 Text Alerts</a></li>
	<li id="menu-item-4441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4441"><a href="https://www.koin.com/about-us/koin-eeo-public-file-report/">KOIN, KRCW EEO Public File Report</a></li>
	<li id="menu-item-270293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270293"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-406048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406048"><a href="https://www.koin.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-406044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406044"><a href="https://www.koin.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-406043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406043"><a href="https://www.ziprecruiter.com/koin">Post a Job</a></li>
	<li id="menu-item-406049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406049"><a href="https://www.koin.com/about-us/work-for-us/">Work for Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.koin.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-526350 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-headlines category-health category-local category-news category-oregon category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list	</h1>

			<div class="article-eyebrow">
			<a href="https://www.koin.com/news/health/coronavirus/">Coronavirus</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: KOIN 6 News Staff</p>
		
					Posted: <time datetime="2020-12-15T11:10:46-08:00">Dec 15, 2020 / 11:10 AM PST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-12-15T13:03:20-08:00">Dec 15, 2020 / 01:03 PM PST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p9">
				<div
					id="anvato-player-p9"
					class="ns-block-embed__wrapper"
				>
					<div id="p9"></div>
				</div>
			    <script>window.loadAnvato({"mcp":"LIN","width":"100%","height":"100%","video":"6006971","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"koin.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"koin.com","ns_st_st":"koin","ns_st_pu":"Nexstar","ns_st_ge":"Video","cs_ucfr":""},"ad":{"c3":"koin.com","ns_st_st":"koin","ns_st_pu":"Nexstar","ns_st_ge":"Video","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/lin.koin/news/health/coronavirus&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://www.koin.com/news/health/coronavirus/29-oregon-counties-now-considered-extreme-risk-on-updated-list/&vconp=2&cust_params=vid%3D6006971%26cmsid%3D526350%26pid%3D526350%26vidcat%3D/news/health/coronavirus%26bob_ck%3D[bob_ck_val]%26d_code%3D217%2C900%2C176%2C218%2C228%2C227%2C226%2C189%2C230"}},"accessKey":"mEZqvRyK9VjN0EsbM0iwI7Lk91A0Vx73","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MDA2OTcxIiwiaXNzIjoibUVacXZSeUs5VmpOMEVzYk0waXdJN0xrOTFBMFZ4NzMiLCJleHAiOjE2MDgwNzE3NzZ9.r7vyrxMrbVk2HvyQqNsSSfHJL4YDoDbKDEFTGpe_rUg","expectPrerollTimeout":8,"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/koin/video/video_studio/187/20/11/06/6006971/6006971_1FE68F1389E2408C9DE1B7B82C2E2876_201106_6006971_Coronavirus__Crucial_info_600.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60});</script>
			</figure>
						</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>PORTLAND, Ore. (KOIN) &#8212; Every Oregon coast county is under the state&#8217;s Extreme Risk umbrella, according to the updated risk levels of each county in the state, which was released by Gov. Kate Brown&#8217;s office on Tuesday.</p>



<p>Under the state&#8217;s new framework meant to mitigate COVID-19 infections, counties fall under one of four categories depending on the level of spread: Extreme Risk, High Risk, Moderate Risk and Lower Risk. As of Tuesday, <em>29 counties now fall under the Extreme Risk umbrella. </em></p>



<p>Six of those counties moved up from lower-risk categories &#8212; Benton, Clatsop, Coos, Curry, Lincoln and Tillamook &#8212; while two other counties &#8212; Lake and Grant &#8212; moved down from Extreme Risk. Lake County is now considered Moderate Risk while Grant County is down to Lower Risk. Harney County also moved down from Moderate Risk to Lower Risk.</p>



<p>This list will be in effect from Dec. 18-31. The Oregon Health Authority publishes county data each week and the risk list is reassessed every two weeks.</p>



<p class="has-text-align-center has-medium-font-size"><strong><em><a rel="noreferrer noopener" href="https://drive.google.com/file/d/1LHVZKjFZE8Vw6sm3ih_C3WfGHc1CD_Ct/view" target="_blank">Full list of counties</a></em></strong></p>



<p>&#8220;We continue to see community spread across Oregon to the point that the majority of the state needs to continue with strict health and safety measures,&#8221; Brown said. &#8220;Until we reduce the spread and have high participation in vaccination, all Oregonians need to follow the guidelines in place in their counties. I am also asking Oregonians to continue practicing the measures we know are effective in reducing the spread of COVID-19 — wear your mask, keep physical distance from others, avoid gatherings, wash your hands often, and stay home when you&#8217;re sick.&#8221;&nbsp;</p>



<p class="has-text-align-center has-medium-font-size"><a rel="noreferrer noopener" href="https://www.koin.com/news/health/coronavirus/" target="_blank"><strong><em>Continuing Coverage: Coronavirus</em></strong></a></p>


<div class="nlp-ignore-block article-content rich-text"><div class="ns-block-custom-html">
<div><p><b><i>Follow KOIN 6 for the latest news and weather</i></b></p></div><div id="appCon" style="margin-top: 15px;"><div style="float: left; margin-right: 10px;"><img loading="lazy" src="https://www.koin.com/wp-content/uploads/sites/10/2019/11/KOIN-Nov-2019-app-icon-45x45.jpg" alt="App"></div><p><b><i><a href="https://www.koin.com/mobile-apps/" target="blank" rel="noopener noreferrer">Download our FREE news and weather apps</a> for iPhone, iPad and Android. You can also follow us on <a href="https://www.facebook.com/koin6/" target="_new" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/koinnews" target="_new" rel="noopener noreferrer">Twitter</a> and <a href="https://www.instagram.com/koin6/" target="blank" rel="noopener noreferrer">Instagram</a>, and sign up for our <a href="https://www.koin.com/koin-6-email-alerts/" target="_new" rel="noopener noreferrer">email newsletters</a>.</i></b></p></div>
</div></div>
		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114908"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-12" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Coronavirus Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.koin.com/news/which-winter-sports-are-safest-to-play-during-covid-19/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="526104"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Which winter sports are safest to play during COVID-19?
					</h3>
	
						<footer class="article-list__article-byline">
				by The Associated Press and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-12-15T09:26:48-08:00">Dec 15, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>Which winter sports are safest to play during the pandemic?</p>
<p>The best physical activities for limiting the risk of coronavirus infections are the ones you do alone or with members of your household, says the U.S. Centers for Disease Control and Prevention.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6006971"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=1200&amp;h=630&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/sled2.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.koin.com/news/stimulus-check-update-democrats-squeezed-as-covid-19-relief-talks-continue/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="526002"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Stimulus check update: Democrats squeezed as COVID-19 relief talks continue
					</h3>
	
						<footer class="article-list__article-byline">
				by Nexstar Media Wire and The Associated Press <span class="sep">/</span> <time datetime="2020-12-15T09:03:17-08:00">Dec 15, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>WASHINGTON (AP) — Top Washington negotiators continued to reach for a long-delayed agreement on COVID-19 relief on Monday, but rank-and-file Democrats appeared increasingly resigned to having to drop, for now, a scaled-back demand for fiscal relief for states and local governments whose budgets have been thrown out of balance by the pandemic.</p>
<p>House Speaker Nancy Pelosi, D-Calif., spoke with Treasury Secretary Steven Mnuchin by phone Monday evening and continues to press for help for struggling states and localities. But top Democratic allies of President-elect Joe Biden came out in support of a $748 billion plan offered by a bipartisan group of lawmakers and hinted they won't insist on a pitched battle for state and local aid now.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20345621499495.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.koin.com/news/wild-mink-in-utah-tests-positive-for-sars-cov-2/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="526260"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Wild mink in Utah tests positive for SARS-CoV-2
					</h3>
	
						<footer class="article-list__article-byline">
				by Nexstar Media Wire and Addy Bink <span class="sep">/</span> <time datetime="2020-12-15T08:49:59-08:00">Dec 15, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>UTAH (<a href="https://www.abc4.com/">ABC4</a>) -- A wild mink living in the area of an infected Utah farm has tested positive for SARS-CoV-2.</p>
<p>Officials said to the best of their knowledge, this is the first free-ranging, native wild animal confirmed with SARS-CoV-2, the virus that causes COVID-19 in humans. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=1024&#038;h=692&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=1024&amp;h=692&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=1024&amp;h=692&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=1024&amp;h=692&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/AP20202506491897.jpg?w=1024&amp;h=692&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526295"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/top-stories/white-house-holds-first-press-briefing-after-electoral-college-confirms-bidens-victory/"
					class="article-list__article-link"
														>
			
				White House holds first press briefing after Electoral College confirms Biden&#8217;s victory
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/top-stories/white-house-holds-first-press-briefing-after-electoral-college-confirms-bidens-victory/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6118308"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1291449286.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526248"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/oregon/brown-calls-special-session-to-consider-800m-in-relief-to-oregonians/"
					class="article-list__article-link"
														>
			
				Brown calls special session to consider $800M in relief to Oregonians
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/oregon/brown-calls-special-session-to-consider-800m-in-relief-to-oregonians/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/03/generic-oregon-capitol-generic-salem-generic-capitol-building-generic-oregon-state-capitol.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526226"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/crime/kindergarten-teacher-carjacked-at-gunpoint-suspects-at-large/"
					class="article-list__article-link"
														>
			
				Kindergarten teacher carjacked at gunpoint, suspects at large
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/crime/kindergarten-teacher-carjacked-at-gunpoint-suspects-at-large/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6118598"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&#038;h=360&#038;crop=1"
		alt="File - Generic PPB SUV Vehicle_335326"
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2016/08/generic20PPB20portland20police20car2004272019_1556389847040_33411726_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526169"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/washington-state-health-department-to-host-webinars-on-vaccine-info/"
					class="article-list__article-link"
														>
			
				WA health officials to host webinars on COVID-19 vaccine info
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/health/coronavirus/washington-state-health-department-to-host-webinars-on-vaccine-info/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=1114&#038;h=620&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=1114&amp;h=620&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=1114&amp;h=620&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=1114&amp;h=620&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screen-Shot-2020-12-04-at-4.11.16-PM.png?w=1114&amp;h=620&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="525997"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/ohsu-kaiser-permanente-covid-vaccine-12152020/"
					class="article-list__article-link"
														>
			
				Kaiser, OHSU receive first shipments of COVID vaccine
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/health/coronavirus/ohsu-kaiser-permanente-covid-vaccine-12152020/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6118177"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/FritzLiedtke-OHSU-CovidVaccine-020.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="525987"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/oregons-bioskin-adds-fashion-to-pandemic-safety/"
					class="article-list__article-link"
														>
			
				Oregon&#8217;s BioSkin adds fashion to pandemic safety
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/health/coronavirus/oregons-bioskin-adds-fashion-to-pandemic-safety/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6117477"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=800&#038;h=444&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=800&amp;h=444&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=800&amp;h=444&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=800&amp;h=444&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=800&amp;h=444&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=800&amp;h=444&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/bioskin-facemask-12142020.jpg?w=800&amp;h=444&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526143"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/crime/deadly-shooting-investigation-underway-in-gresham/"
					class="article-list__article-link"
														>
			
				Deadly shooting investigation underway in Gresham
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/crime/deadly-shooting-investigation-underway-in-gresham/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6117445"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=1347&#038;h=757&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=1347&amp;h=757&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=1347&amp;h=757&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/snapshot-1-4.jpg?w=1347&amp;h=757&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526116"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.koin.com/top-stories/it-was-so-scary-doorbell-camera-catches-deadly-shootout-in-kansas-city/"
					class="article-list__article-link"
														>
			
				‘It was so scary’: Doorbell camera catches deadly shootout in Kansas City
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/top-stories/it-was-so-scary-doorbell-camera-catches-deadly-shootout-in-kansas-city/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6115721"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=2544&#038;h=1255&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/Screenshot-2020-12-15-031614.png?w=2544&amp;h=1255&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="525924"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/oregon-restaurants-keep-pushing-for-cocktails-to-go/"
					class="article-list__article-link"
														>
			
				Oregon restaurants keep pushing for cocktails-to-go
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/health/coronavirus/oregon-restaurants-keep-pushing-for-cocktails-to-go/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6118589"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=800&#038;h=426&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=800&amp;h=426&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=800&amp;h=426&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=800&amp;h=426&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=800&amp;h=426&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=800&amp;h=426&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/katy-connors-irao-12142020.jpg?w=800&amp;h=426&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526059"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/crime/gunfire-in-n-portland-leaves-one-wounded/"
					class="article-list__article-link"
														>
			
				Gunfire in N. Portland leaves one wounded
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/crime/gunfire-in-n-portland-leaves-one-wounded/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=1134&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=1134&amp;h=600&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=1134&amp;h=600&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=1134&amp;h=600&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-police-121320.png?w=1134&amp;h=600&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="526006"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/multco-food-cart-grants-can-really-help-us-out/"
					class="article-list__article-link"
														>
			
				MultCo food cart grants &#8216;can really help us out&#8217;
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/health/coronavirus/multco-food-cart-grants-can-really-help-us-out/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6117004"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=800&#038;h=437&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=800&amp;h=437&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=800&amp;h=437&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=800&amp;h=437&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=800&amp;h=437&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=800&amp;h=437&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/gemadi-bukuto-little-ethiopia-food-cart-12142020.jpg?w=800&amp;h=437&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="525950"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/crime/shooting-over-several-blocks-wounds-1-in-se-portland/"
					class="article-list__article-link"
														>
			
				Shooting &#8216;over several blocks&#8217; kills 1 in SE Portland
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/crime/shooting-over-several-blocks-wounds-1-in-se-portland/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=800&#038;h=420&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=800&amp;h=420&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=800&amp;h=420&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=800&amp;h=420&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=800&amp;h=420&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=800&amp;h=420&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/se-136th-holgate-shooting-b-12142020.jpg?w=800&amp;h=420&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="525848"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/first-responders-stretched-thin-as-vaccines-arrive-in-oregon/"
					class="article-list__article-link"
														>
			
				First responders stretched thin as vaccines arrive in Oregon
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/health/coronavirus/first-responders-stretched-thin-as-vaccines-arrive-in-oregon/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6116311"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=1524&#038;h=857&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=1524&amp;h=857&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=1524&amp;h=857&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/generic-ambulance-metro-west-ambulance-12142020.jpg?w=1524&amp;h=857&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="525834"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/attorney-general-bill-barr-resigning-trump-says/"
					class="article-list__article-link"
														>
			
				Attorney General Barr resigning, Trump says
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/attorney-general-bill-barr-resigning-trump-says/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="525711"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/oregon-reports-1180-new-covid-cases/"
					class="article-list__article-link"
														>
			
				Oregon reports 1,180 new COVID cases
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/news/health/coronavirus/oregon-reports-1180-new-covid-cases/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6006971"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=1752&#038;h=986&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=1752&amp;h=986&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/12/COVID-19-CORONAVIRUS-RENDER-2-4-2-1.png?w=1752&amp;h=986&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="524172"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/local/multnomah-county/where-we-live-the-people-behind-i-choose-love-pdx/"
					class="article-list__article-link"
														>
			
				Where We Live: The people behind &#8216;I Choose Love PDX&#8217;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.koin.com/local/multnomah-county/where-we-live-the-people-behind-i-choose-love-pdx/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6116395"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=1516&#038;h=874&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=1516&amp;h=874&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=1516&amp;h=874&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/10/Screen-Shot-2020-10-04-at-5.12.49-PM.png?w=1516&amp;h=874&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-4" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">Twitter News Widget</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a class="twitter-timeline" data-height="500" data-width="300" href="https://twitter.com/KOINNews/lists/koin-reporters"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<style>.widget-title{display:none;}</style></div></div></section>
<aside class="weather-widget">
	
	<a class="weather-widget__content" href="https://www.koin.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				49&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-26"></span>
			</figure>
			<span class="weather-widget__item-conditions">Cloudy</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				44&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-26"></span>
			</figure>
			<span class="weather-widget__item-conditions">Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 24&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				51&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-12"></span>
			</figure>
			<span class="weather-widget__item-conditions">Rain</span>
			<span class="weather-widget__item-precipitation">
				Precip: 100&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-39" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="526350"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/health/coronavirus/29-oregon-counties-now-considered-extreme-risk-on-updated-list/"
					class="article-list__article-link"
														>
			
				29 Oregon counties now considered &#8216;Extreme Risk&#8217; on COVID list
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="525950"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/crime/shooting-over-several-blocks-wounds-1-in-se-portland/"
					class="article-list__article-link"
														>
			
				Shooting &#8216;over several blocks&#8217; kills 1 in SE Portland
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="526248"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/oregon/brown-calls-special-session-to-consider-800m-in-relief-to-oregonians/"
					class="article-list__article-link"
														>
			
				Brown calls special session to consider $800M in relief to Oregonians
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="526226"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/crime/kindergarten-teacher-carjacked-at-gunpoint-suspects-at-large/"
					class="article-list__article-link"
														>
			
				Kindergarten teacher carjacked at gunpoint, suspects at large
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="526059"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/news/crime/gunfire-in-n-portland-leaves-one-wounded/"
					class="article-list__article-link"
														>
			
				Gunfire in N. Portland leaves one wounded
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-12" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="472912"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.koin.com/giving/oregon-wildfires-how-you-can-help/"
					class="article-list__article-link"
														>
			
				Oregon wildfires: How you can help
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.koin.com/giving/" class="article-list__article-category-link" >Giving</a> / <time datetime="2020-10-27T16:24:12-07:00">2 months ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.koin.com/giving/oregon-wildfires-how-you-can-help/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=1024&#038;h=669&#038;crop=1"
		alt=""
		srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=1024&amp;h=669&amp;crop=1 1280w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=1024&amp;h=669&amp;crop=1 1752w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=1024&amp;h=669&amp;crop=1 1920w, https://www.koin.com/wp-content/uploads/sites/10/2020/09/AP20260725121780.jpg?w=1024&amp;h=669&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.koin.com/" rel="home">
					<img src="https://www.koin.com/wp-content/uploads/sites/10/2020/04/800x340_KOIN_WOFY_2.png" srcset="https://www.koin.com/wp-content/uploads/sites/10/2020/04/800x340_KOIN_WOFY_2.png?w=90 90w, https://www.koin.com/wp-content/uploads/sites/10/2020/04/800x340_KOIN_WOFY_2.png?w=120 120w, https://www.koin.com/wp-content/uploads/sites/10/2020/04/800x340_KOIN_WOFY_2.png?w=180 180w, https://www.koin.com/wp-content/uploads/sites/10/2020/04/800x340_KOIN_WOFY_2.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KOIN" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/koin6/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/koinnews">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/koin6/">
					
<img src="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCXN7rPhZK6Rp8lMhvpSri_Q?view_as=subscriber">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@koin.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/koin-6-news-portland-news/id411685184?mt=8">
						<img src="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.koin">
						<img src="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/pdx-weather-portland-radar/id935412897?mt=8">
						<img src="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.koin2.android.weather">
						<img src="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-76214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76214"><a href="https://www.koin.com/news/">News</a></li>
<li id="menu-item-76215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76215"><a href="https://www.koin.com/weather-2/">Weather</a></li>
<li id="menu-item-76216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76216"><a href="https://www.koin.com/news/special-reports/">Special Reports</a></li>
<li id="menu-item-76218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76218"><a href="https://www.koin.com/video/">Video</a></li>
<li id="menu-item-348049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348049"><a href="https://www.koin.com/podcasts/">KOIN Podcasts</a></li>
<li id="menu-item-265023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265023"><a href="https://www.koin.com/am-extra/">AM Extra</a></li>
<li id="menu-item-76219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76219"><a href="https://www.koin.com/sports/">Sports</a></li>
<li id="menu-item-76220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76220"><a href="https://www.koin.com/community/">Community</a></li>
<li id="menu-item-427541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427541"><a href="https://newsnationnow.com">NewsNation Now</a></li>
<li id="menu-item-1265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1265"><a href="https://www.koin.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-2798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2798"><a href="https://publicfiles.fcc.gov/tv-profile/koin">KOIN: FCC Public File</a></li>
<li id="menu-item-263099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263099"><a href="https://publicfiles.fcc.gov/tv-profile/krcw-tv">KRCW: FCC Public File</a></li>
<li id="menu-item-2797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2797"><a href="https://www.documentcloud.org/documents/7220740-Portland-or-EEO-Public-File-10-01-2019-09-30-2020.html">KOIN: FCC EEO Report</a></li>
<li id="menu-item-263100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263100"><a href="https://www.documentcloud.org/documents/7220740-Portland-or-EEO-Public-File-10-01-2019-09-30-2020.html">KRCW: FCC EEO Report</a></li>
<li id="menu-item-2799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2799"><a href="https://media.koin.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-76224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76224"><a href="https://www.koin.com/contact-us/">Contact Us</a></li>
<li id="menu-item-76225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76225"><a href="https://www.koin.com/advertise-with-us/">Advertise with Us</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.koin.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.koin.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Coronavirus";
	_sf_async_config.authors = "KOIN 6 News Staff";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.koin","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"coronavirus","kw":"29-oregon-counties-now-considered-extreme-risk-on-updated-list"}'   data-path='/5678/lin.koin/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Coronavirus"
			data-logoUrl="https://www.koin.com/wp-content/uploads/sites/10/2020/04/800x340_KOIN_WOFY_2.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 95 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.koin.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.koin.com\/wp-json\/","nonce":"aed002b61c","versionString":"wp\/v2\/"};
</script>
<script src='https://www.koin.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.koin.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://www.koin.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://www.koin.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.koin.com\/news\/health\/coronavirus\/29-oregon-counties-now-considered-extreme-risk-on-updated-list\/"}
</script>
<script src='https://www.koin.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162595938',post:'526350',tz:'-8',srv:'www.koin.com'} ]);
	_stq.push([ 'clickTrackerInit', '162595938', '526350' ]);
</script>

</body>
</html>
